manifest / search
“rfc”
9 repositories, including 8 with fewer than two releases. Show released plugins only
2
Heads Up Mailer
WP Registry grade A. No security issues foundGradeANo security issues foundWP Registry
Newsletter sender for. Async send queue, RFC-8058 one-click unsubscribe, IMAP poll for mailto unsubscribes.
★ 016
3
Free WordPress 2FA plugin with 30-day trusted devices. TOTP RFC 6238 compatible with any authenticator app.
★ 2
5
A simple plugin to show in the Checkout of Woocommerce if you need a invoice, if the user check the input show a field to insert a RFC (México)
★ 1
6
RFC 9727 /.well-known/api-catalog endpoint for WordPress, built from registered REST API namespaces
★ 04
8
WordPress plugin that prepares your site for the era of AI agents — Link headers (RFC 8288), robots.txt AI bots & Content Signals, MCP Server Card, Agent Skills Index, OAuth/OIDC, Markdown Negotiation,…
★ 1